iPhone-Sicherheitslücke: Codesperre von iOS 4.1 unsicher

Die Codesperre von iOS 4.1 hat eine Sicherheitslücke. Sie ermöglicht es auch bei gesperrten iPhones über die Notruffunktion auf die kompletten Telefonfunktionen zuzugreifen. (Sicherheitslücke, iPhone)

No comments yet.

Leave a Reply