Apple: Applikationen müssen kompatibel zu iPhone OS 3.0 sein

Apple überprüft neue iPhone-Applikationen auf Kompatibilität zu iPhone OS 3.0. Wenn die Software nicht kompatibel ist, erhält sie keine Freigabe. Bereits geprüften iPhone-Applikationen droht das Aus, wenn sie inkompatibel zu iPhone OS 3.0 sind. (Apple, Smartphone)

No comments yet.

Leave a Reply